Q131840: WordPerfect Tutorial Hangs in Windows 95

Article: Q131840
Product(s): Microsoft Windows 95.x Retail Product
Version(s): 
Operating System(s): 
Keyword(s): 
Last Modified: 17-DEC-2000

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The information in this article applies to:

- Microsoft Windows 95 
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SYMPTOMS
========

When you run the tutorial in WordPerfect version 6.0, 6.0a, or 6.1, your
computer stops responding (hangs) and the menu bar flashes when you click the
Show Me button.

CAUSE
=====

This behavior occurs when the mouse pointer moves automatically to an item on
the menu bar that you can click.

RESOLUTION
==========

You can close the WordPerfect components by pressing CTRL+ALT+DEL. If you try to
start WordPerfect again, you receive the following error message:

  ERROR: Cannot Initialize

To run WordPerfect again, restart your computer and do not run the tutorial.

MORE INFORMATION
================


The third-party products discussed in this article are manufactured by a vendor
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.

Additional query words: wp

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Keywords          :  
Technology        : kbWin95search kbZNotKeyword3

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