Q137453: Disconnect Option Not Available When Using Remote Mail

Article: Q137453
Product(s): Microsoft Windows 95.x Retail Product
Version(s): 95
Operating System(s): 
Keyword(s): dun win95 kbDialUp
Last Modified: 28-JUL-2001

-------------------------------------------------------------------------------
The information in this article applies to:

- Microsoft Windows 95 
-------------------------------------------------------------------------------

SYMPTOMS
========

When you are using the Remote Mail feature of Microsoft Exchange, the Disconnect
After Actions Are Completed option may be unavailable when you click either the
Connect And Update Headers command or the Connect And Transfer command on the
Tools menu.

CAUSE
=====

You made a connection to a Dial-Up Networking server before you started
Microsoft Exchange.

RESOLUTION
==========

To enable the Disconnect After Actions Are Completed option, disconnect from the
Dial-Up Networking server, restart Microsoft Exchange, and then reconnect to
your mail server.

Additional query words: ras grey gray

======================================================================
Keywords          : dun win95 kbDialUp 
Technology        : kbWin95search kbZNotKeyword3
Version           : 95

=============================================================================