Q142573: SMS Client Hangs Using USERTSR or USERIPX

Article: Q142573
Product(s): Microsoft Systems Management Server
Version(s): winnt:1.0,1.1,1.2
Operating System(s): 
Keyword(s): kb3rdparty kbtshoot smsremtshoot kbRemoteProg
Last Modified: 31-JUL-2001

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The information in this article applies to:

- Microsoft Systems Management Server versions 1.0, 1.1, 1.2 
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SYMPTOMS
========

When you start a Systems Management Server client computer and run USERTSR or
USERIPX (in CLIENT.BAT), the computer stops responding (hangs).

CAUSE
=====

This problem occurs when you use memory management software, such as 386Max
(version earlier than 7.02).


RESOLUTION
==========

To correct this problem, contact Qualitas at (301) 907-6700 and obtain a version
of 386Max greater than 7.02.

Additional query words: prodsms

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Keywords          : kb3rdparty kbtshoot smsremtshoot kbRemoteProg 
Technology        : kbSMSSearch kbSMS100 kbSMS110 kbSMS120
Version           : winnt:1.0,1.1,1.2

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