Q150691: Complete Gardening Message: Unable To Find Bookmarks

Article: Q150691
Product(s): Microsoft Home Multimedia Titles
Version(s): WINDOWS:1.0
Operating System(s): 
Keyword(s): 
Last Modified: 08-NOV-2001

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The information in this article applies to:

- Microsoft Complete Gardening for Windows, version 1.0 
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SYMPTOMS
========

When you start Microsoft Complete Gardening, you receive the following message:

  Microsoft Complete Gardening was unable to find your Bookmarks because the
  file has been deleted or moved. To make a new Bookmark List, click OK.

After you click OK, Complete Gardening starts normally; however, any Bookmarks
you previously created are not found.

CAUSE
=====

The Complete Gardening Bookmark List file has been deleted or moved.

STATUS
======

This behavior is by design. The message is used for notification purposes.

MORE INFORMATION
================

The Bookmark List file is named Lmmarker.dat. This file is stored in the
C:\Program Files\Microsoft Multimedia\Microsoft Complete Gardening folder on
your hard drive.

Additional query words: multi media multimedia multi-media mmtitles kbmm errmsg error errors

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Keywords          :  
Technology        : kbHomeProdSearch kbZNotKeyword kbCompleteGardening
Version           : WINDOWS:1.0

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