Q151505: Unable to Display The Find Tab (177)

Article: Q151505
Product(s): Microsoft Windows NT
Version(s): winnt:4.0
Operating System(s): 
Keyword(s): kb3rdparty kberrmsg
Last Modified: 08-AUG-2001

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The information in this article applies to:

- Microsoft Windows NT Workstation version 4.0 
- Microsoft Windows NT Server version 4.0 
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SYMPTOMS
========

When you click the Find tab in Windows NT Help on the Start menu you may receive
the following error message:

  Unable to display the find tab.(177)

CAUSE
=====

This error message may occur if you use an OEM (original equipment manufacturer)
version of Windows NT 4.0 Workstation or Server.

RESOLUTION
==========

To work around this problem, rename the Supp_ed.cnt and Supp_ed.hlp files in the
%SYSTEMROOT%\Help folder. For more information, please contact the OEM.

MORE INFORMATION
================

For additional information on this issue, click the article number below to view
the article in the Microsoft Knowledge Base:

  Q224832 Error Message: Unable to Display Find Tab (177)

Additional query words: prodnt

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Keywords          : kb3rdparty kberrmsg 
Technology        : kbWinNTsearch kbWinNTWsearch kbWinNTW400 kbWinNTW400search kbWinNT400search kbWinNTSsearch kbWinNTS400search kbWinNTS400
Version           : winnt:4.0
Issue type        : kbprb

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