Q151783: XCLN: Exchange Client Unable to Add Public Folder to PAB

Article: Q151783
Product(s): Microsoft Exchange
Version(s): WINDOWS:4.0
Operating System(s): 
Keyword(s): 
Last Modified: 29-MAR-1999

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The information in this article applies to:

- Microsoft Exchange Windows NT client, version 4.0 
- Microsoft Exchange Windows 95/98 client, version 4.0 
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SYMPTOMS
========

The Microsoft Exchange client is unable to add a Public Folder to a Personal
Address Book (PAB).

CAUSE
=====

A user with Author permissions is unable to add a Public Folder to the PAB using
the Microsoft Exchange Client version 4.0. This was by product design.

STATUS
======

Microsoft has confirmed this to be a problem in the Microsoft Exchange clients
listed at the beginning of this article. A supported fix is now available, but
has not been fully regression-tested and should be applied only to systems
experiencing this specific problem. Unless you are severely impacted by this
specific problem, Microsoft recommends that you wait for the next Service Pack
that contains this fix. Contact Microsoft Technical Support for more
information.


Additional query words:

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Keywords          :  
Technology        : kbExchangeSearch kbExchangeClientSearch kbZNotKeyword kbZNotKeyword2 kbZNotKeyword3 kbExchange400NT kbExchange400Win95
Version           : WINDOWS:4.0
Issue type        : kbbug
Solution Type     : kbfix

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