Q153761: Early Versions of InocuLAN May Cause Problems with Windows NT

Article: Q153761
Product(s): Microsoft Windows NT
Version(s): 3.50 3.51
Operating System(s): 
Keyword(s): 
Last Modified: 09-AUG-2001

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The information in this article applies to:

- Microsoft Windows NT Workstation versions 3.5, 3.51 
- Microsoft Windows NT Server versions 3.5, 3.51 
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SYMPTOMS
========

Excessive disk activity and slow disk I/O may occur when you run Cheyenne's
InocuLAN anti-virus software.

CAUSE
=====

InocuLAN's anti-virus services do not properly release resources after
initializing.

RESOLUTION
==========

Upgrade to InocuLAN for Windows NT version 1.01 build 41 or higher.

The third-party products discussed here are manufactured by vendors independent
of Microsoft; we make no warranty, implied or otherwise, regarding these
products' performance or reliability.

Additional query words: prodnt
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Keywords          :  
Technology        : kbWinNTsearch kbWinNTWsearch kbWinNT351search kbWinNT350search kbWinNTW350 kbWinNTW350search kbWinNTW351search kbWinNTW351 kbWinNTSsearch kbWinNTS351 kbWinNTS350 kbWinNTS351search kbWinNTS350search
Version           : 3.50 3.51

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