Q170419: Cannot Access Help on ZAK Appstation

Article: Q170419
Product(s): Microsoft Windows NT
Version(s): 
Operating System(s): 
Keyword(s): kbenv kbui
Last Modified: 06-DEC-2000

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The information in this article applies to:

- Microsoft Zero Administration Kit for Windows NT Workstation 4.0 
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SYMPTOMS
========

When you run some programs on a Zero Administration Kit (ZAK) Appstation client,
you may not be able to access Help by pressing F1, clicking Help Topics on the
Help menu, or clicking Help in a dialog box.

CAUSE
=====

The ZAK administrator has disabled access to Help files in the policy file for
the Appstation client.

RESOLUTION
==========

Contact your ZAK administrator to have access to Help files enabled.

Additional query words: 1.00 Outlook Exchange Office Word Excel Powerpoint

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Keywords          : kbenv kbui 
Technology        : kbWinNTWsearch kbAudDeveloper kbZAWNTW400
Version           : :

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