Q174710: XWEB: Can’t Type Information in Outlook Web Access Mail Msg

Article: Q174710
Product(s): Microsoft Exchange
Version(s): winnt:5.5
Operating System(s): 
Keyword(s): kbusage
Last Modified: 12-MAY-1999

-------------------------------------------------------------------------------
The information in this article applies to:

- Microsoft Exchange Server, version 5.5 
-------------------------------------------------------------------------------


SYMPTOMS
========

When you are using the Outlook Web Access client to compose or reply to a
message, typing in the message body produces nothing. The subject line can be
modified as needed; only the body of the message is affected. The same message
text copied to an Exchange or Outlook client can be modified.

CAUSE
=====

The maximum limit size for the message body text has been reached. When using
the Web client, the message body text control has a maximum limit of 67 KB.

STATUS
======

Microsoft has confirmed this to be a problem in Microsoft Exchange Server
version 5.5. We are researching this problem and will post new information here
in the Microsoft Knowledge Base as it becomes available.
======================================================================
Keywords          : kbusage 
Technology        : kbExchangeSearch kbExchange550 kbZNotKeyword2
Version           : winnt:5.5
Issue type        : kbbug

=============================================================================