Q178399: Exchange Client Not Displaying Message Text Correctly

Article: Q178399
Product(s): Microsoft Exchange
Version(s): WINDOWS:4.0,5.0
Operating System(s): 
Keyword(s): 
Last Modified: 23-MAR-1999

-------------------------------------------------------------------------------
The information in this article applies to:

- Microsoft Exchange Windows 95/98 client, versions 4.0, 5.0 
- Microsoft Exchange Windows NT client, versions 4.0, 5.0 
-------------------------------------------------------------------------------


SYMPTOMS
========

When you open a message composed in Wordmail that contains text altered by
subscripting or by character positioning of a group of characters where the
point positioning is greater than the point size of the text, the text becomes
invisible in an Exchange client and/or Wordpad.

CAUSE
=====

This problem is caused by the differences in the RTF specifications between
Word97 and Outlook and WordPad and Exchange.

WORKAROUND
==========

To work around this problem, do not format the text in this way, or use the
Outlook client as the primary messaging client.


Additional query words: formatted text Outlook RTF

======================================================================
Keywords          :  
Technology        : kbExchangeSearch kbExchangeClientSearch kbZNotKeyword kbZNotKeyword2 kbZNotKeyword3 kbExchange400NT kbExchange500NT kbExchange400Win95 kbExchange500Win95
Version           : WINDOWS:4.0,5.0
Issue type        : kbbug

=============================================================================