Q234380: XFOR: GroupWise Attached Object Does Not Appear in Exchange

Article: Q234380
Product(s): Microsoft Exchange
Version(s): winnt:5.5
Operating System(s): 
Keyword(s): exc55
Last Modified: 05-FEB-2000

-------------------------------------------------------------------------------
The information in this article applies to:

- Microsoft Exchange Server, version 5.5 
-------------------------------------------------------------------------------


SYMPTOMS
========

When a Microsoft Exchange Server User opens mail sent from a Novell GroupWise
user, the mail only contains the message body and not the attached objects.

CAUSE
=====

The Novell GroupWise API gateway does not process the attached object.

RESOLUTION
==========

For additional information on this issue, refer to Novell's Web site at:

  http://support.novell.com

MORE INFORMATION
================

The third-party products discussed in this article are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.

Additional query words: XCLN Outlook

======================================================================
Keywords          : exc55 
Technology        : kbExchangeSearch kbExchange550 kbZNotKeyword2
Version           : winnt:5.5
Issue type        : kbprb

=============================================================================