Q255191: Stop 0x7f Appears Using Compaq Carbon Copy and Cirrus Logic

Article: Q255191
Product(s): Microsoft Windows NT
Version(s): winnt:4.0
Operating System(s): 
Keyword(s): 
Last Modified: 08-AUG-2001

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The information in this article applies to:

- Microsoft Windows NT Server version 4.0 
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SYMPTOMS
========

When you are using Compaq's Carbon Copy software on a computer with a Cirrus
Logic video adapter, once or twice a day the computer may stop responding and
display a Stop 0x7f error message. This error message can appear either while a
computer is connected to the server that is using Carbon Copy, or when no
computer is connected.

CAUSE
=====

This behavior can occur when the video basic input/output system (BIOS) needs to
be updated.

RESOLUTION
==========

To resolve this behavior, update the video BIOS.

Additional query words:

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Keywords          :  
Technology        : kbWinNTsearch kbWinNT400search kbWinNTSsearch kbWinNTS400search kbWinNTS400
Version           : winnt:4.0
Issue type        : kbprb

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