Q289848: Profiles Are Not Saved To the Roaming Profile Location on NT 4.0

Article: Q289848
Product(s): Microsoft Windows NT
Version(s): 4.0 SP4,4.0 SP5
Operating System(s): 
Keyword(s): kbWinME
Last Modified: 08-AUG-2001

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The information in this article applies to:

- Microsoft Windows NT Workstation versions 4.0 SP4, 4.0 SP5 
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SYMPTOMS
========

When you are logged on to a computer that is running Windows NT Workstation 4.0
Service Pack 4 or Service Pack 5, profiles may not be saved to the location
specified for roaming profiles.

CAUSE
=====

This behavior can occur if both Rockwell's DeskSet and Norton AntiVirus are
installed on the computer, causing the profile to lock.

RESOLUTION
==========

To resolve this behavior, contact Symantec or Rockwell.

WORKAROUND
==========

To work around this behavior, remove either Norton AntiVirus or DeskSet.

MORE INFORMATION
================

The third-party products discussed in this article are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.

For information about how to contact Symantec or Rockwell, click the appropriate
article number below to view the article in the Microsoft Knowledge Base:

  Q65416 Hardware and Software Third-Party Vendor Contact List, A-K

  Q60781 Hardware and Software Third-Party Vendor Contact List, L-P

  Q60782 Hardware and Software Third-Party Vendor Contact List, Q-Z

Additional query words:

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Keywords          : kbWinME 
Technology        : kbWinNTsearch kbWinNTWsearch kbWinNTW400search kbWinNT400search kbWinNTW400sp5 kbWinNTW400sp4
Version           : :4.0 SP4,4.0 SP5
Issue type        : kbprb

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